Travi fondazione

Argomenti di vario genere che non rientrano nei gruppi trattati.
Rispondi
frapunti
Messaggi: 4
Iscritto il: 25/07/2016, 12:28

Travi fondazione

Messaggio da frapunti » 25/07/2016, 16:32

Salve,
sono alle prime armi con il software e sto praticandomi un pò riproducendo, partendo da zero e non importando il dxf, la struttura a telaio che avete inserito nel manuale " Progetto di un telaio tridimensionale in cemento armato"
Dopo aver definito gli archivi delle sezioni, del materiale e generato il telaio, tipologia 4, il passo successivo è l'assegnazione delle proprietà agli elementi strutturali.
Per i pilastri non ci sono problemi, facendo come detto sul manuale riesco a modificare le proprietà, però nel momento in cui voglio modificare le proprietà delle travi di fondazione non riesco per come viene illustrato. In quanto dopo aver richiamato con il comando "edità", le proprietà da assegnare clicco su setta riferimento, al momento di individuare tutte le travi di fondazioni con il comando "proprietà" e spuntato la casella travi di fondazione, il programma non ne individua nessuna, anzi vengono individuate come travi di elevazione.
Perchè? Grazie

ingAnnu
Messaggi: 21
Iscritto il: 08/12/2011, 19:52

Re: Travi fondazione

Messaggio da ingAnnu » 11/08/2016, 11:38

salve
Presumo che le travi di "fondazione" che vuoi selezionare non lo siano, o meglio verificado una per una le travi che non ti seleziona come fondazione ma come travi di elevazione noterai che non è presente la spunta in corrispondenza della voce fondazione.

frapunti
Messaggi: 4
Iscritto il: 25/07/2016, 12:28

Re: Travi fondazione

Messaggio da frapunti » 11/08/2016, 19:51

La ringrazio per il tempo dedicatomi.
Adesso controllerò.
Grazie

Rispondi